Default Branch

master

609cdbd5c5 · Pipenv -> Go back down to python 3.6 because we're having major pyenv issues with higher versions · Updated 4 months ago

Branches

dev

985a5b6b69 · Bump python to 3.8 in pipenv · Updated 4 months ago

1
0
Included